<!DOCTYPE html>
<html lang=&quot;en&quot; dir=&quot;ltr&quot; class="no-js">
<head>
  <meta charset="utf-8" />
<meta name="title" content="December 2018: Lighting Special Report | Electrical Contractor Magazine" />
<meta name="abstract" content="Use magazine volumes to add a content item that represents an issue of a periodical, which contains a list of articles. EX: Electrical Contractor: January 2017." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<meta http-equiv="ImageToolbar" content="false" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["sidebar_ad_fourth"] = googletag.defineSlot("//109670257/sidebar_ad_fourth", [300, 250], "js-dfp-tag-sidebar_ad_fourth")

    .addService(googletag.pubads())

  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["featured_sponsor_ad_4_125_x_125"] = googletag.defineSlot("//109670257/featured_sponsor_ad_4_125x125", [125, 125], "js-dfp-tag-featured_sponsor_ad_4_125_x_125")

    .addService(googletag.pubads())

  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["featured_sponsor_ad_3_125_x_125"] = googletag.defineSlot("//109670257/featured_sponsor_ad_3_125x125", [125, 125], "js-dfp-tag-featured_sponsor_ad_3_125_x_125")

    .addService(googletag.pubads())

  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["featured_sponsor_ad_2_125_x_125"] = googletag.defineSlot("//109670257/featured_sponsor_ad_2_125x125", [125, 125], "js-dfp-tag-featured_sponsor_ad_2_125_x_125")

    .addService(googletag.pubads())

  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["featured_sponsor_ad_1_125_x_125"] = googletag.defineSlot("//109670257/featured_sponsor_ad_125x125", [125, 125], "js-dfp-tag-featured_sponsor_ad_1_125_x_125")

    .addService(googletag.pubads())

  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["sidebar_ad_third"] = googletag.defineSlot("//109670257/sidebar_ad_third", [300, 250], "js-dfp-tag-sidebar_ad_third")

    .addService(googletag.pubads())

  
  
  
      ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 600], [970, 250])
              .addSize([640, 400], [625, 80])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_ad_second"] = googletag.defineSlot("//109670257/content_ad_second", [[970, 250], [625, 80], [300, 250]], "js-dfp-tag-content_ad_second")

    .addService(googletag.pubads())

  
  
  
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 600], [300, 250])
              .addSize([640, 400], [625, 80])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["sidebar_ad_responsive_first"] = googletag.defineSlot("//109670257/sidebar_ad_responsive_first", [[300, 250], [625, 80]], "js-dfp-tag-sidebar_ad_responsive_first")

    .addService(googletag.pubads())

  
  
  
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([970, 768], [970, 480])
              .addSize([640, 480], [768, 384])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["hover_ad_expanded"] = googletag.defineSlot("//109670257/testHoverAdBig", [[300, 250], [768, 384], [970, 480]], "js-dfp-tag-hover_ad_expanded")

    .addService(googletag.pubads())

  
  
  
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([970, 768], [970, 90])
              .addSize([640, 480], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["hover_ad"] = googletag.defineSlot("//109670257/testHoverAd", [[320, 50], [728, 90], [970, 90]], "js-dfp-tag-hover_ad")

    .addService(googletag.pubads())

  
  
  
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 600], [970, 90])
              .addSize([640, 400], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["header_ad"] = googletag.defineSlot("//109670257/header_ad", [[970, 90], [728, 90], [320, 50]], "js-dfp-tag-header_ad")

    .addService(googletag.pubads())

  
  
  
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/custom/neca/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/magazine/volume/december-2018-lighting-special-report" />
<link rel="shortlink" href="/node/45513" />
<link rel="revision" href="/magazine/volume/december-2018-lighting-special-report" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pk1nwp"></script>

    <title>December 2018: Lighting Special Report | Electrical Contractor Magazine</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_n10b4dBRlvBX2vFp0I2oHalYsf2kN9V9JRjDmSyoa80.css?pk1nwp" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_r-wr63BqjvQ4B2byr4FQIxmTQN6m7vVbeZ-GiNnWt8c.css?pk1nwp" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Poppins:600,600i|Roboto:400,400i,500,500i,700,700i" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_6weR60T_a2Z1tLw1zOPbcTPeE8WSO4u22yxrrFzy7MQ.css?pk1nwp" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="lang-en section-magazine path-node node--type-magazine-volume">
  <a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
  </a>
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NN3R" height="0" width="0"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="off-canvas-wrapper">
  <aside class="off-canvas position-left" id="offCanvas" data-off-canvas>
    <button class="close-button" aria-label="Close menu" type="button" data-close>
      <span class="icon icon-close"></span>
    </button>
      <div class="region-wrapper">
    
<section id="block-sitebranding-2" data-block-plugin-id="system_branding_block" class="block-sitebranding-2 block clearfix">
    
  
    

    
  
          <a href="/" title="Home" rel="home">
      <img src="/themes/custom/neca/logo.svg" alt="Home" />
    </a>
      

    
    
    </section>

  

              <ul region="left_off_canvas" class="menu left-submenu vertical accordion-menu" data-accordion-menu>
                    <li class="has-submenu">
        <a href="/sections" class="no-link" data-drupal-link-system-path="node/7">Sections</a>
                                  <ul region="left_off_canvas" class="menu left-submenu vertical accordion-menu nested">
                    <li>
        <a href="/section/codes-standards" title="Essential to the work of the electrical contractor is knowledge of the National Electrical Code, the National Electrical Installation Standards and additional standards and codes administered by the National Fire Protection Association, the Occupational Safety and Health Administration and others. Here is a list of all our articles on codes and standards listed chronologically by issue date.
" data-drupal-link-system-path="taxonomy/term/16804">Codes &amp; Standards</a>
              </li>
                <li>
        <a href="/section/integrated-systems" title="Integrated electrical and low-voltage systems of all types—inside and outside a building—encompass the range of work that electrical contractors do. The articles in this section highlight different types of work, from security, fire and life safety, to traditional electrical power and distribution, to lighting, cabling and more.
" data-drupal-link-system-path="taxonomy/term/16810">Integrated Systems</a>
              </li>
                <li>
        <a href="/section/safety" title="Electrical construction is dangerous work. Electrical contractors and workers must always adhere to safety best practices. Just what are those practices? The following articles, listed chronologically by date, document safety measures and practices that help ensure everyone gets home safely at the end of the work day.
" data-drupal-link-system-path="taxonomy/term/16809">Safety</a>
              </li>
                <li>
        <a href="/section/your-business" title="Articles in this section are intended to help electrical contractors grow and improve their businesses, from financial and legal advice to creating a service and maintenance department. You’ll find articles on estimating projects and more below.
" data-drupal-link-system-path="taxonomy/term/16811">Your Business</a>
              </li>
                <li>
        <a href="/section/lighting" title="Lighting and controls is a huge, constantly changing, dynamic market. The ELECTRICAL CONTRACTOR lighting editorial listed below keeps current on technological innovations from LEDs, controls, and design to innovations in efficiency by traditional lighting formats.
" data-drupal-link-system-path="taxonomy/term/16806">Lighting</a>
              </li>
                <li>
        <a href="/section/green-building" title="A blooming industry, green building is rising with greater public demand, legislative focus, and code and standard mandates. With programs like Leadership in Energy and Environmental Design (LEED) becoming more popular, contractors are finding new building processes and technologies to be more efficient and environmentally minded. The below articles dive into alternative energies, energy efficiency, the smart grid, and more and include editorial from our annual special issue on the subject." data-drupal-link-system-path="taxonomy/term/16805">Green Building</a>
              </li>
                <li>
        <a href="/section/residential" title="With the growth in the market for the interconnected, electronic smart home, to the care and attention needing to be paid to retrofits of aging houses, there’s never a shortage of information in the residential market. Below you’ll find the residential articles from ELECTRICAL CONTRACTOR, covering the full residential spectrum.
" data-drupal-link-system-path="taxonomy/term/16808">Residential</a>
              </li>
        </ul>
  
              </li>
                <li class="has-submenu">
        <a href="/magazine" class="no-link" data-drupal-link-system-path="node/8">Magazine</a>
                                  <ul region="left_off_canvas" class="menu left-submenu vertical accordion-menu nested">
                    <li>
        <a href="/magazine/volume/december-2018-lighting-special-report" data-drupal-link-system-path="node/45513" class="is-active">Current Issue</a>
              </li>
                <li>
        <a href="/magazine/archives" data-drupal-link-system-path="node/77">All Issues</a>
              </li>
                <li>
        <a href="http://www.ecmagdigital.com/ecmag">Digital Edition</a>
              </li>
                <li>
        <a href="/contributing-authors" data-drupal-link-system-path="node/80">Contributors</a>
              </li>
                <li>
        <a href="/subscription" data-drupal-link-system-path="node/45292">Subscribe</a>
              </li>
                <li>
        <a href="/magazine/quizzes" data-drupal-link-system-path="node/91">Quizzes</a>
              </li>
                <li>
        <a href="/magazine/media-kit" data-drupal-link-system-path="node/21">Media Kit</a>
              </li>
        </ul>
  
              </li>
                <li>
        <a href="/manufacturer-products" data-drupal-link-system-path="node/82">Products</a>
              </li>
                <li>
        <a href="/ecmag-live" data-drupal-link-system-path="node/11">Videos</a>
              </li>
                <li>
        <a href="https://www.ecmag.com/tags/industry-watch">News</a>
              </li>
                <li>
        <a href="/market-research" data-drupal-link-system-path="node/10">Market Research</a>
              </li>
        </ul>
  



<section id="block-menulinks" data-block-plugin-id="block_content:fff6be77-1b83-402b-99f4-80db1d698651" class="block-menulinks block clearfix">
    
  
    

    
  
            <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p><a class="button" href="/ideas-work">Ideas That Work</a> <a class="button" href="/quizzes">Quizzes</a> <a class="button" href="/node/95">Newsletter Signup</a></p>
</div>
      </div>
</div>

    </div>
  </div>

    
    
    
    </section>

<section id="block-sociallinks" data-block-plugin-id="block_content:a4d62d97-d65a-4237-b671-ace030cd956d" class="block-sociallinks block clearfix">
    
  
    

    
  
            <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><ul class="social-links">
	<li><a href="https://www.facebook.com/ElectricalContractorMagazine" target="_blank"><span class="icon icon-facebook">‌</span></a></li>
	<li><a href="https://twitter.com/ECMagdotcom" target="_blank"><span class="icon icon-twitter">‌</span></a></li>
	<li><a href="https://www.instagram.com/ecmagdotcom/" target="_blank"><span class="icon icon-instagram">‌</span></a></li>
	<li><a href="https://www.youtube.com/user/ECmagdotcom" target="_blank"><span class="icon icon-youtube">‌</span></a></li>
	<li><a href="https://www.linkedin.com/groups/2340667/profile" target="_blank"><span class="icon icon-linkedin">‌</span></a></li>
	<li><a href="http://www.ecmag.com/articles_rss.xml" target="_blank"><span class="icon icon-rss">‌</span></a></li>
	<li><a href="https://plus.google.com/u/0/111573358086165102114"><span class="icon icon-googleplus">‌‌</span></a></li>
</ul>
</div>
      </div>
</div>

    </div>
  </div>

    
    
    
    </section>

  

              <ul region="left_off_canvas" class="menu left-submenu vertical accordion-menu" data-accordion-menu>
                    <li>
        <a href="/about-us" data-drupal-link-system-path="node/17">About Us</a>
              </li>
                <li>
        <a href="http://www.ecmagdigital.com/ecmag">Digital Edition</a>
              </li>
                <li>
        <a href="/subscription" data-drupal-link-system-path="node/45292">Subscription</a>
              </li>
                <li>
        <a href="/contributing-authors" data-drupal-link-system-path="node/80">Contributors</a>
              </li>
                <li>
        <a href="/contact-us" data-drupal-link-system-path="node/18">Contact</a>
              </li>
                <li>
        <a href="/magazine/media-kit" data-drupal-link-system-path="node/21">Media Kit</a>
              </li>
                <li>
        <a href="/site-help" data-drupal-link-system-path="node/22">Site Help</a>
              </li>
                <li>
        <a href="/form/site-feedback" data-drupal-link-system-path="webform/site_feedback">Site Feedback</a>
              </li>
                <li>
        <a href="/privacy-policy" data-drupal-link-system-path="node/59">Privacy Policy</a>
              </li>
                <li>
        <a href="/terms-service" data-drupal-link-system-path="node/60">Terms of Service</a>
              </li>
        </ul>
  



  </div>

  </aside>

  <aside id="right-off-canvas-menu" class="off-canvas right-off-canvas-menu position-right" data-off-canvas>
    
  </aside>

  <div class="off-canvas-content" data-off-canvas-content>
                  <div class="region-wrapper meta-header" data-sticky-container>
    
  <section id="block-dfptagheaderad" data-block-plugin-id="dfp_ad:557630cc-cc42-449c-b6a4-10996a9260df" class="block-dfptagheaderad block dfp-ad section-gradient-dark-half">
    <div class="row">
  
  
    

    
  
          <div id="js-dfp-tag-header_ad">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-header_ad');
        });
    </script>
</div>

    
    
    
        </div>
  </section>

  <section id="block-dfptaghoverad" data-block-plugin-id="dfp_ad:f891df36-5e42-48dc-a37d-4fb631dd02a2" class="block-dfptaghoverad block section-gradient-dark-half" data-closable>
    <div class="row">
  
  
    

    
  
          <div id="js-dfp-tag-hover_ad">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-hover_ad');
        });
    </script>
</div>

    
    
    
    </section>

  <section id="block-dfptaghoveradexpanded" data-block-plugin-id="dfp_ad:321f01ef-5390-4b50-b365-d3c866bab73e" class="block-dfptaghoveradexpanded block" data-closable>
    <div class="adOverlay"></div>
    <div class="row">
  
  
    

    
  
          <div id="js-dfp-tag-hover_ad_expanded">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-hover_ad_expanded');
        });
    </script>
</div>

    
    
    
          <button class="close-button expanded" aria-label="Close ad" type="button" data-close>
        <span aria-hidden="true">&times;</span>
      </button>
    </div>
  </section>

  </div>

          
  <div class="section-color-dark header-container" data-sticky-container>
      <header id="header" class="section-color-dark header sticky" role="banner" aria-label="Site header" data-sticky data-top-anchor="350"  data-sticky-on="small" data-margin-top="0">
                  <div class="row">
            <div class="header-left">
              <button class="main-menu menu-button" type="button" data-toggle="offCanvas">
                <span class="icon-bars">
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </span>
                <span class="menu-title">Menu</span>
              </button>
            </div>
            <div class="header-center">
                <div class="region-wrapper">
    
<section id="block-neca-branding" data-block-plugin-id="system_branding_block" class="block-neca-branding block clearfix">
    
  
    

    
  
          <a href="/" title="Home" rel="home">
      <img src="/themes/custom/neca/logo.svg" alt="Home" />
    </a>
      

    
    
    </section>

  </div>

            </div>
            <div class="header-right">
                <div class="region-wrapper">
    <nav role="navigation" aria-labelledby="block-toplinks-menu" id="block-toplinks" data-block-plugin-id="system_menu_block:top-links" class="block-toplinks">
            
    <a href="javascript:void(0)"><h2 class="block-title visually-hidden" id="block-toplinks-menu">Top Links</h2></a>
  

        
              <ul region="header_right" class="menu">
              <li>
        <a href="/newsletters" data-drupal-link-system-path="node/95">Newsletter</a>
              </li>
          <li>
        <a href="/subscription" data-drupal-link-system-path="node/45292">Subscribe</a>
              </li>
          <li>
        <a href="/search" data-drupal-link-system-path="search">Search</a>
              </li>
        </ul>
  


  </nav>

  </div>

              <div class="search">
                <a href="/search"><span class="icon icon-search"></span></a>
              </div>
            </div>
          </div>
              </header>
  </div>

            <div id="section-nav" class="section-nav section-color-medium hide-for-small-only">
          <div class="row">
            <div  class="columns small-12 ">
                <div class="region-wrapper">
    <nav role="navigation" aria-labelledby="block-mainnavigation-2-menu" id="block-mainnavigation-2" data-block-plugin-id="system_menu_block:main" class="block-mainnavigation-2">
            
    <a href="javascript:void(0)"><h2 class="block-title visually-hidden" id="block-mainnavigation-2-menu">Main navigation</h2></a>
  

        

                        <ul region="section_nav" class="menu dropdown" data-dropdown-menu>
                          <li class="menu-item menu-item--active-trail">
        <a href="/magazine/volume/december-2018-lighting-special-report" data-drupal-link-system-path="node/45513" class="is-active">Current Issue</a>
              </li>
                <li class="menu-item">
        <a href="/magazine/archives" data-drupal-link-system-path="node/77">All Issues</a>
              </li>
                <li class="menu-item">
        <a href="http://www.ecmagdigital.com/ecmag">Digital Edition</a>
              </li>
                <li class="menu-item">
        <a href="/contributing-authors" data-drupal-link-system-path="node/80">Contributors</a>
              </li>
                <li class="menu-item">
        <a href="/subscription" data-drupal-link-system-path="node/45292">Subscribe</a>
              </li>
                <li class="menu-item">
        <a href="/magazine/quizzes" data-drupal-link-system-path="node/91">Quizzes</a>
              </li>
                <li class="menu-item">
        <a href="/magazine/media-kit" data-drupal-link-system-path="node/21">Media Kit</a>
              </li>
        </ul>
  


  </nav>

  </div>

            </div>
          </div>
        </div>
    
    
    
    
    
    <div class="row main-content">
      <main id="main" class="large-8 columns main" role="main">
                  <div class="region-highlighted panel callout region-wrapper"></div>                <section>
            <div class="region-wrapper">
    
<section id="block-neca-content" data-block-plugin-id="system_main_block" class="block-neca-content block clearfix">
    
  
    

    
  
          <article id="node-45513"  role="article" about="/magazine/volume/december-2018-lighting-special-report">

  

    <div class="view-mode-full">
    
  <h1 class="title-field">December 2018: Lighting Special Report</h1>


<div class="magazine-cover">
  <div class="field-wrapper field field-node--field-cover-image field-name-field-cover-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-default media-image">
        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/sites/default/files/indesign_images/0C1_EC1218_Cover_v1.jpg" width="1900" height="2543" alt="0C1_EC1218_Cover_v1.jpg" title="0C1_EC1218_Cover_v1.jpg" typeof="foaf:Image" />

</div>
      </div>
</div>

    </div>
  </div>

  </article>
</div>
      </div>
</div>
<div class="field-wrapper field field-node--field-digital-edition-url field-name-field-digital-edition-url field-type-link field-label-hidden">
    <div class="field-items">
          <div class="field-item">
        <a href="http://www.ecmagdigital.com/ecmag/december_2018" target="_blank">
          <p>READ THE DIGITAL EDITION</p>
          <span class="icon icon-arrow-full"></span>
        </a>
      </div>
      </div>
</div>

</div>

    <div class="magazine-volume-buttons">
      <a href="/archives" class="view-archive button secondary float-right">View Archive</a>
      <a href="/magazine/volume/november-2018-tools-and-equipment" class="view-previous-issue button secondary float-left">View Previous Issue</a>
    </div>
  </div>

  
  
  
</article>

    
    
    
    </section>

  </div>

        </section>
      </main>
              <div id="sidebar-top" class="large-4 columns sidebar sidebar-top">
            <div class="region-wrapper">
    
<section class="views-element-container block-views-block-magazine-volume-articles-table-of-contents-block block clearfix" id="block-views-block-magazine-volume-articles-table-of-contents-block" data-block-plugin-id="views_block:magazine_volume_articles-table_of_contents_block">
    
  
            <h4  class="block-title">Table of Contents</h4>
        

    
  
          <div region="sidebar_top"><div class="js-view-dom-id-04a2413b7813ea99ee877fefef82796a93d8e4ec342829d52692471754e5eca3">
  
  
  

  
  
  

  <div class="articles" data-equalizer data-equalize-by-row="true">
          <div class="views-row small-12 medium-6 large-12" data-equalizer-watch data-equalize-on="medium">
      <article id="node-45518"  role="article" about="/section/residential/home-automation-nation-ecs-place-residential-wireless" class="node-type-article node-view-mode-teaser">

  

    <div>
    <div class="clearfix article-teaser">
  <div class="medium-7 large-8 columns info">
    <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/residential" hreflang="en">Residential</a></div>
      </div>
</div>

  <h4 class="title-field"><a href="/section/residential/home-automation-nation-ecs-place-residential-wireless">Home Automation Nation: The EC's Place in Residential Wireless</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
              <div class="field-item">
        <a href="/contributing-authors/jeff-gavin" hreflang="en">Jeff Gavin</a>      </div>
      </div>
</div>

  </div>
  <div class="medium-5 large-4 columns hide-for-small-only">
    <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-article_xs media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/section/residential/home-automation-nation-ecs-place-residential-wireless"><img src="/sites/default/files/styles/article_extra_small/public/HaloHome_HouseCutawayHero.jpg?itok=5IhlT2mk" width="140" height="140" alt="" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

  </div>
</div>

  </div>

  
  
</article>

    </div>
          <div class="views-row small-12 medium-6 large-12" data-equalizer-watch data-equalize-on="medium">
      <article id="node-45550"  role="article" about="/section/lighting/sheets-lights-oleds-create-unique-lighting-experience" class="node-type-article node-view-mode-teaser">

  

    <div>
    <div class="clearfix article-teaser">
  <div class="medium-7 large-8 columns info">
    <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/lighting" hreflang="en">Lighting</a></div>
      </div>
</div>

  <h4 class="title-field"><a href="/section/lighting/sheets-lights-oleds-create-unique-lighting-experience">Sheets of Lights: OLEDs Create A Unique Lighting Experience</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
              <div class="field-item">
        <a href="/contributing-authors/claire-swedberg" hreflang="en">Claire Swedberg</a>      </div>
      </div>
</div>

  </div>
  <div class="medium-5 large-4 columns hide-for-small-only">
    <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-article_xs media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/section/lighting/sheets-lights-oleds-create-unique-lighting-experience"><img src="/sites/default/files/styles/article_extra_small/public/iStock-490216756.jpg?itok=g3yqQ_U_" width="140" height="140" alt="" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

  </div>
</div>

  </div>

  
  
</article>

    </div>
          <div class="views-row small-12 medium-6 large-12" data-equalizer-watch data-equalize-on="medium">
      <article id="node-45521"  role="article" about="/section/lighting/work-art-olympiatech-electric-updates-minneapolis-sculpture-garden" class="node-type-article node-view-mode-teaser">

  

    <div>
    <div class="clearfix article-teaser">
  <div class="medium-7 large-8 columns info">
    <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/lighting" hreflang="en">Lighting</a></div>
      </div>
</div>

  <h4 class="title-field"><a href="/section/lighting/work-art-olympiatech-electric-updates-minneapolis-sculpture-garden">A Work of Art: OlympiaTech Electric Updates the Minneapolis Sculpture Garden</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
              <div class="field-item">
        <a href="/contributing-authors/claire-swedberg" hreflang="en">Claire Swedberg</a>      </div>
      </div>
</div>

  </div>
  <div class="medium-5 large-4 columns hide-for-small-only">
    <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-article_xs media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/section/lighting/work-art-olympiatech-electric-updates-minneapolis-sculpture-garden"><img src="/sites/default/files/styles/article_extra_small/public/SculptureGarden-%2822%29_0.jpg?itok=vuioo8Gk" width="140" height="140" alt="" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

  </div>
</div>

  </div>

  
  
</article>

    </div>
          <div class="views-row small-12 medium-6 large-12" data-equalizer-watch data-equalize-on="medium">
      <article id="node-45523"  role="article" about="/section/your-business/flour-mill-art-studio-medina-electric-harnesses-hydroelectric-power-when" class="node-type-article node-view-mode-teaser">

  

    <div>
    <div class="clearfix article-teaser">
  <div class="medium-7 large-8 columns info">
    <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/your-business" hreflang="en">Your Business</a></div>
      </div>
</div>

  <h4 class="title-field"><a href="/section/your-business/flour-mill-art-studio-medina-electric-harnesses-hydroelectric-power-when">From Flour Mill to Art Studio: Medina Electric Harnesses Hydroelectric Power When Renovating a Historic Structure</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
              <div class="field-item">
        <a href="/contributing-authors/claire-swedberg" hreflang="en">Claire Swedberg</a>      </div>
      </div>
</div>

  </div>
  <div class="medium-5 large-4 columns hide-for-small-only">
    <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-article_xs media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/section/your-business/flour-mill-art-studio-medina-electric-harnesses-hydroelectric-power-when"><img src="/sites/default/files/styles/article_extra_small/public/Full%20Exterior%202.jpg?itok=wgNqmJSE" width="140" height="140" alt="" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

  </div>
</div>

  </div>

  
  
</article>

    </div>
  </div>

  
  

  
  

  
  
</div>
</div>

    
    
    
    </section>

  <section id="block-dfptagsidebaradresponsivefirst" data-block-plugin-id="dfp_ad:80b9a899-c67a-479d-8b81-354bf0bddbef" class="block-dfptagsidebaradresponsivefirst block dfp-ad">
  
  
    

    
  
          <div id="js-dfp-tag-sidebar_ad_responsive_first">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-sidebar_ad_responsive_first');
        });
    </script>
</div>

    
    
    
    </section>

  </div>

        </div>
          </div>

          <div id="featured-middle" class="featured-middle clearfix" data-equalizer data-equalize-on="large">
          <div class="region-wrapper">
    
  <section class="views-element-container block-views-block-feature-products-block-magazine-featured-products block section-color-accent block-padding" id="block-views-block-feature-products-block-magazine-featured-products" data-block-plugin-id="views_block:feature_products-block_magazine_featured_products">
  
  
            <h4  class="block-title">Featured Products</h4>
        

    
  
          <div region="featured_middle"><div class="js-view-dom-id-94a2d3d8117a13188856512e8c6e721e96af131eae1961762a4ced5a7b06f536">
  
  
  

  
  
  

  


<div class="row owl-carousel featured-slider">
          <div class="views-row">
      <article id="node-45565"  role="article" about="/manufacturer-products/frescos-aurora-outdoor-heater-and-luminaire" class="node-type-manufacturer_product node-view-mode-teaser">

  

    <div>
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-node--field-product-image field-name-field-product-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_content media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/manufacturer-products/frescos-aurora-outdoor-heater-and-luminaire"><img src="/sites/default/files/styles/featured_content/public/1218_EcFeat_IXL.jpg?itok=oCXmMNFH" width="350" height="200" alt="Fresco’s Aurora Outdoor Heater and Luminaire" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-tags field-name-field-product-tags field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/product-tags/luminaire" hreflang="en">Luminaire</a></div>
          <div class="field-item"><a href="/product-tags/heater" hreflang="en">Heater</a></div>
          <div class="field-item"><a href="/product-tags/outdoor-lighting" hreflang="en">Outdoor lighting</a></div>
          <div class="field-item"><a href="/product-tags/fresco-aurora" hreflang="en">Fresco Aurora</a></div>
          <div class="field-item"><a href="/product-tags/ixl-appliances" hreflang="en">IXL Appliances</a></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-name field-name-field-product-name field-type-string field-label-hidden">
    <div class="field-items">
                  <h4 class="field-item title-field">
          <a href="/manufacturer-products/frescos-aurora-outdoor-heater-and-luminaire" hreflang="en">Fresco’s Aurora Outdoor Heater and Luminaire</a>
        </h4>
            </div>
</div>

    </div>
  </div>

  </div>

  
  
</article>

    </div>
          <div class="views-row">
      <article id="node-45566"  role="article" about="/manufacturer-products/modern-forms-chaos-luminaire" class="node-type-manufacturer_product node-view-mode-teaser">

  

    <div>
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-node--field-product-image field-name-field-product-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_content media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/manufacturer-products/modern-forms-chaos-luminaire"><img src="/sites/default/files/styles/featured_content/public/1218_ECFeat_Modern-Forms.jpg?itok=70PzpbOg" width="350" height="200" alt="Modern Forms’ Chaos Luminaire" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-tags field-name-field-product-tags field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/product-tags/luminaire" hreflang="en">Luminaire</a></div>
          <div class="field-item"><a href="/product-tags/modern-forms" hreflang="en">Modern Forms</a></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-name field-name-field-product-name field-type-string field-label-hidden">
    <div class="field-items">
                  <h4 class="field-item title-field">
          <a href="/manufacturer-products/modern-forms-chaos-luminaire" hreflang="en">Modern Forms’ Chaos Luminaire</a>
        </h4>
            </div>
</div>

    </div>
  </div>

  </div>

  
  
</article>

    </div>
          <div class="views-row">
      <article id="node-45567"  role="article" about="/manufacturer-products/wac-lightings-retro-inspired-dweled-trio-luminaire" class="node-type-manufacturer_product node-view-mode-teaser">

  

    <div>
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-node--field-product-image field-name-field-product-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_content media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/manufacturer-products/wac-lightings-retro-inspired-dweled-trio-luminaire"><img src="/sites/default/files/styles/featured_content/public/1218_ECFeat_WAC-Lighting.jpg?itok=WIU_ALwI" width="350" height="200" alt="WAC Lighting’s Retro-Inspired dweLED Trio Luminaire" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-tags field-name-field-product-tags field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/product-tags/luminaire" hreflang="en">Luminaire</a></div>
          <div class="field-item"><a href="/product-tags/dweled-trio-luminaire" hreflang="en">dweLED Trio luminaire</a></div>
          <div class="field-item"><a href="/product-tags/wac-lighting" hreflang="en">WAC Lighting</a></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-name field-name-field-product-name field-type-string field-label-hidden">
    <div class="field-items">
                  <h4 class="field-item title-field">
          <a href="/manufacturer-products/wac-lightings-retro-inspired-dweled-trio-luminaire" hreflang="en">WAC Lighting’s Retro-Inspired dweLED Trio Luminaire</a>
        </h4>
            </div>
</div>

    </div>
  </div>

  </div>

  
  
</article>

    </div>
          <div class="views-row">
      <article id="node-45568"  role="article" about="/manufacturer-products/hubbell-lightings-pavilion-bollard" class="node-type-manufacturer_product node-view-mode-teaser">

  

    <div>
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-node--field-product-image field-name-field-product-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_content media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/manufacturer-products/hubbell-lightings-pavilion-bollard"><img src="/sites/default/files/styles/featured_content/public/1218_ECFeat_Hubbell.jpg?itok=0mRpwple" width="350" height="200" alt="Hubbell Lighting’s Pavilion Bollard" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-tags field-name-field-product-tags field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/product-tags/bollard" hreflang="en">Bollard</a></div>
          <div class="field-item"><a href="/product-tags/hubbell-lighting" hreflang="en">Hubbell Lighting</a></div>
          <div class="field-item"><a href="/product-tags/pavilion" hreflang="en">Pavilion</a></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-name field-name-field-product-name field-type-string field-label-hidden">
    <div class="field-items">
                  <h4 class="field-item title-field">
          <a href="/manufacturer-products/hubbell-lightings-pavilion-bollard" hreflang="en">Hubbell Lighting’s Pavilion Bollard</a>
        </h4>
            </div>
</div>

    </div>
  </div>

  </div>

  
  
</article>

    </div>
          <div class="views-row">
      <article id="node-45569"  role="article" about="/manufacturer-products/gerard-lightings-sylvania-roadled-midi" class="node-type-manufacturer_product node-view-mode-teaser">

  

    <div>
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-node--field-product-image field-name-field-product-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_content media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/manufacturer-products/gerard-lightings-sylvania-roadled-midi"><img src="/sites/default/files/styles/featured_content/public/1218_EcFeat_GerardLighting.jpg?itok=whvnpx34" width="350" height="200" alt="Gerard Lighting’s Sylvania RoadLED Midi" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-tags field-name-field-product-tags field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/product-tags/luminaire" hreflang="en">Luminaire</a></div>
          <div class="field-item"><a href="/product-tags/led-road-luminaire" hreflang="en">LED Road Luminaire</a></div>
          <div class="field-item"><a href="/product-tags/gerard-lighting" hreflang="en">Gerard Lighting</a></div>
          <div class="field-item"><a href="/product-tags/roadled" hreflang="en">RoadLED</a></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-name field-name-field-product-name field-type-string field-label-hidden">
    <div class="field-items">
                  <h4 class="field-item title-field">
          <a href="/manufacturer-products/gerard-lightings-sylvania-roadled-midi" hreflang="en">Gerard Lighting’s Sylvania RoadLED Midi</a>
        </h4>
            </div>
</div>

    </div>
  </div>

  </div>

  
  
</article>

    </div>
          <div class="views-row">
      <article id="node-45570"  role="article" about="/manufacturer-products/amerlux-lightings-weatherproof-passo-step-lights" class="node-type-manufacturer_product node-view-mode-teaser">

  

    <div>
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-node--field-product-image field-name-field-product-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_content media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/manufacturer-products/amerlux-lightings-weatherproof-passo-step-lights"><img src="/sites/default/files/styles/featured_content/public/1218_ECFeat_Amerlux.jpg?itok=NSA_8s7M" width="350" height="200" alt="Amerlux Lighting’s Weatherproof Passo Step Lights" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-tags field-name-field-product-tags field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/product-tags/step-lights" hreflang="en">Step Lights</a></div>
          <div class="field-item"><a href="/product-tags/amerlux-lighting" hreflang="en">Amerlux Lighting</a></div>
          <div class="field-item"><a href="/product-tags/passo" hreflang="en">Passo</a></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-name field-name-field-product-name field-type-string field-label-hidden">
    <div class="field-items">
                  <h4 class="field-item title-field">
          <a href="/manufacturer-products/amerlux-lightings-weatherproof-passo-step-lights" hreflang="en">Amerlux Lighting’s Weatherproof Passo Step Lights</a>
        </h4>
            </div>
</div>

    </div>
  </div>

  </div>

  
  
</article>

    </div>
          <div class="views-row">
      <article id="node-45571"  role="article" about="/manufacturer-products/eureka-lightings-twin-luminaire" class="node-type-manufacturer_product node-view-mode-teaser">

  

    <div>
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-node--field-product-image field-name-field-product-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_content media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/manufacturer-products/eureka-lightings-twin-luminaire"><img src="/sites/default/files/styles/featured_content/public/1218_EcFeat_Eureka.jpg?itok=gZSUIUV_" width="350" height="200" alt="Eureka Lighting’s Twin Luminaire" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-tags field-name-field-product-tags field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/product-tags/luminaire" hreflang="en">Luminaire</a></div>
          <div class="field-item"><a href="/product-tags/led-luminaire" hreflang="en">LED luminaire</a></div>
          <div class="field-item"><a href="/product-tags/eureka-lighting" hreflang="en">Eureka Lighting</a></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-name field-name-field-product-name field-type-string field-label-hidden">
    <div class="field-items">
                  <h4 class="field-item title-field">
          <a href="/manufacturer-products/eureka-lightings-twin-luminaire" hreflang="en">Eureka Lighting’s Twin Luminaire</a>
        </h4>
            </div>
</div>

    </div>
  </div>

  </div>

  
  
</article>

    </div>
          <div class="views-row">
      <article id="node-45572"  role="article" about="/manufacturer-products/barn-light-electrics-bullet-led-luminaire" class="node-type-manufacturer_product node-view-mode-teaser">

  

    <div>
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-node--field-product-image field-name-field-product-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_content media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <a href="https://www.ecmag.com/manufacturer-products/barn-light-electrics-bullet-led-luminaire"><img src="/sites/default/files/styles/featured_content/public/1218_ECFeat_BarnLight.jpg?itok=BhReoD8e" width="350" height="200" alt="Barn Light Electric’s Bullet LED Luminaire" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-tags field-name-field-product-tags field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/product-tags/luminaire" hreflang="en">Luminaire</a></div>
          <div class="field-item"><a href="/product-tags/led-luminaire" hreflang="en">LED luminaire</a></div>
          <div class="field-item"><a href="/product-tags/barn-light-electric" hreflang="en">Barn Light Electric</a></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-name field-name-field-product-name field-type-string field-label-hidden">
    <div class="field-items">
                  <h4 class="field-item title-field">
          <a href="/manufacturer-products/barn-light-electrics-bullet-led-luminaire" hreflang="en">Barn Light Electric’s Bullet LED Luminaire</a>
        </h4>
            </div>
</div>

    </div>
  </div>

  </div>

  
  
</article>

    </div>
          <div class="views-row">
      <article id="node-45573"  role="article" about="/manufacturer-products/accord-lightings-duplo-double-cylinder-suspension-pendant" class="node-type-manufacturer_product node-view-mode-teaser">

  

    <div>
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-node--field-product-tags field-name-field-product-tags field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/product-tags/luminaire" hreflang="en">Luminaire</a></div>
          <div class="field-item"><a href="/product-tags/pendant-luminaire" hreflang="en">Pendant Luminaire</a></div>
          <div class="field-item"><a href="/product-tags/accord-lighting" hreflang="en">Accord Lighting</a></div>
          <div class="field-item"><a href="/product-tags/duplo" hreflang="en">Duplo</a></div>
      </div>
</div>
<div class="field-wrapper field field-node--field-product-name field-name-field-product-name field-type-string field-label-hidden">
    <div class="field-items">
                  <h4 class="field-item title-field">
          <a href="/manufacturer-products/accord-lightings-duplo-double-cylinder-suspension-pendant" hreflang="en">Accord Lighting’s Duplo Double-Cylinder Suspension Pendant</a>
        </h4>
            </div>
</div>

    </div>
  </div>

  </div>

  
  
</article>

    </div>
  </div>


  
  

  
  

  
  
</div>
</div>

    
    
    
    </section>

  <section id="block-dfptagcontentadsecond" data-block-plugin-id="dfp_ad:3c52bccf-9886-4fc8-8658-946297095e2e" class="block-dfptagcontentadsecond block dfp-ad">
  
  
    

    
  
          <div id="js-dfp-tag-content_ad_second">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_ad_second');
        });
    </script>
</div>

    
    
    
    </section>

  </div>

      </div>
    
          <div id="heading" class="heading">
          <div class="region-wrapper">
    
<section id="block-headingmorestoriesfromthisissue" data-block-plugin-id="block_content:a3295acc-4c3c-4e22-845b-8874a2f128a6" class="block-headingmorestoriesfromthisissue block clearfix">
    
  
    

    
  
            <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><h4 class="section-heading">More Stories From This Issue</h4>
</div>
      </div>
</div>

    </div>
  </div>

    
    
    
    </section>

  </div>

      </div>
    
          <div class="row">
                <div class="large-8 columns">
            <div class="region-wrapper">
    
<section class="views-element-container block-views-block-magazine-volume-articles-block block clearfix" id="block-views-block-magazine-volume-articles-block" data-block-plugin-id="views_block:magazine_volume_articles-magazine_volume_articles_block">
    
  
    

    
  
          <div region="content_bottom"><div class="js-view-dom-id-86e4e130947e4b45f9f9aeb86cbbee49da77329c130115fc90132f171cc9966c">
  
  
  

  
  
  

  <div data-drupal-views-infinite-scroll-content-wrapper class="views-infinite-scroll-content-wrapper clearfix">    <div class="views-row">
    <article id="node-45591"  role="article" about="/section/safety/nfpa-study-examines-fatal-electrical-injuries-contract-workers" class="node-type-article node-view-mode-teaser_with_summary">

  

    <div class="view-mode-teaser_with_summary">
          <div class="clearfix article-teaser-with-summary">
    <div class="small-8 medium-6 columns info">
      <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/safety" hreflang="en">Safety</a></div>
      </div>
</div>
<div class="field article-date"><div class="field-items">Dec 2018</div></div>
  <h4 class="title-field"><a href="/section/safety/nfpa-study-examines-fatal-electrical-injuries-contract-workers">NFPA Study Examines Fatal Electrical Injuries of Contract Workers</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
          By              <div class="field-item">
        <a href="/contributing-authors/rick-laezman" hreflang="en">Rick Laezman</a>      </div>
      </div>
</div>
<div class="body field field-node--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item">As more employers use contract and temporary workers, concerns over the safety of their working conditions have also increased. A recent study shows that this concern is justified, as fatal electrical injuries to contract...</div>
      </div>
</div>

    </div>
    <div class="small-4 medium-6 columns image">
      <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_articles media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">    <a href="https://www.ecmag.com/section/safety/nfpa-study-examines-fatal-electrical-injuries-contract-workers"><img src="/sites/default/files/styles/featured_content_large/public/National-Fire-Protection-Association-Logo1.jpg?itok=smz_W10l" alt="" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

    </div>
  </div>

  </div>

  
  
  
</article>

  </div>
    <div class="views-row">
    <article id="node-45589"  role="article" about="/section/your-business/niac-report-details-grid-catastrophe-vulnerabilities" class="node-type-article node-view-mode-teaser_with_summary">

  

    <div class="view-mode-teaser_with_summary">
          <div class="clearfix article-teaser-with-summary">
    <div class="small-8 medium-6 columns info">
      <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/your-business" hreflang="en">Your Business</a></div>
      </div>
</div>
<div class="field article-date"><div class="field-items">Dec 2018</div></div>
  <h4 class="title-field"><a href="/section/your-business/niac-report-details-grid-catastrophe-vulnerabilities">NIAC Report Details Grid Catastrophe Vulnerabilities</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
          By              <div class="field-item">
        <a href="/contributing-authors/william-atkinson" hreflang="en">William Atkinson</a>      </div>
      </div>
</div>
<div class="body field field-node--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item">While not specifically referencing Armageddon, the President's National Infrastructure Advisory Council (NIAC) has released a report, titled "Surviving a Catastrophic Power Outage," that may not be too far away from that...</div>
      </div>
</div>

    </div>
    <div class="small-4 medium-6 columns image">
      <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_articles media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">    <a href="https://www.ecmag.com/section/your-business/niac-report-details-grid-catastrophe-vulnerabilities"><img src="/sites/default/files/styles/featured_content_large/public/tornado-1650683_1920.jpg?itok=xaZSD6tZ" alt="" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

    </div>
  </div>

  </div>

  
  
  
</article>

  </div>
    <div class="views-row">
    <article id="node-45588"  role="article" about="/section/your-business/pge-releases-some-details-camp-fire-cause" class="node-type-article node-view-mode-teaser_with_summary">

  

    <div class="view-mode-teaser_with_summary">
          <div class="clearfix article-teaser-with-summary">
    <div class="small-8 medium-6 columns info">
      <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/your-business" hreflang="en">Your Business</a></div>
      </div>
</div>
<div class="field article-date"><div class="field-items">Dec 2018</div></div>
  <h4 class="title-field"><a href="/section/your-business/pge-releases-some-details-camp-fire-cause">PG&E Releases Some Details on Camp Fire Cause</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
          By              <div class="field-item">
        <a href="/contributing-authors/william-atkinson" hreflang="en">William Atkinson</a>      </div>
      </div>
</div>
<div class="body field field-node--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item">As reported in late November , while utility power lines are often the victims of wildfires, they can, in some instances, also be the causes. In the case of the devastating Camp Fire in California, the preliminary evidence...</div>
      </div>
</div>

    </div>
    <div class="small-4 medium-6 columns image">
      <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_articles media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">    <a href="https://www.ecmag.com/section/your-business/pge-releases-some-details-camp-fire-cause"><img src="/sites/default/files/styles/featured_content_large/public/forest-1161868_1920_0.jpg?itok=o6rmAPVQ" alt="" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

    </div>
  </div>

  </div>

  
  
  
</article>

  </div>
    <div class="views-row">
    <article id="node-45551"  role="article" about="/section/your-business/lighting-thing" class="node-type-article node-view-mode-teaser_with_summary">

  

    <div class="view-mode-teaser_with_summary">
          <div class="clearfix article-teaser-with-summary">
    <div class="small-8 medium-6 columns info">
      <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/your-business" hreflang="en">Your Business</a></div>
      </div>
</div>
<div class="field article-date"><div class="field-items">Dec 2018</div></div>
  <h4 class="title-field"><a href="/section/your-business/lighting-thing">Lighting Is the Thing</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
          By              <div class="field-item">
        <a href="/contributing-authors/julie-mazur" hreflang="en">Julie Mazur</a>,       </div>
          <div class="field-item">
        <a href="/contributing-authors/timothy-johnson" hreflang="en">Timothy Johnson</a>      </div>
      </div>
</div>
<div class="body field field-node--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item">We learned from the 2018 Profile of the Electrical Contractor that lighting is the most important money-earning category for electrical contracting firms. So, this month, the magazine staffers bring you a special report with...</div>
      </div>
</div>

    </div>
    <div class="small-4 medium-6 columns image">
      <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_articles media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">    <a href="https://www.ecmag.com/section/your-business/lighting-thing"><img src="/sites/default/files/styles/featured_content_large/public/industry%20watch%20icon%20flat_122.jpg?itok=fgzUYtah" alt="" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

    </div>
  </div>

  </div>

  
  
  
</article>

  </div>
    <div class="views-row">
    <article id="node-45549"  role="article" about="/section/your-business/electrical-construction-technology-2019-and-beyond" class="node-type-article node-view-mode-teaser_with_summary">

  

    <div class="view-mode-teaser_with_summary">
          <div class="clearfix article-teaser-with-summary">
    <div class="small-8 medium-6 columns info">
      <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/your-business" hreflang="en">Your Business</a></div>
      </div>
</div>
<div class="field article-date"><div class="field-items">Dec 2018</div></div>
  <h4 class="title-field"><a href="/section/your-business/electrical-construction-technology-2019-and-beyond">Electrical Construction Technology in 2019 and Beyond</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
          By              <div class="field-item">
        <a href="/contributing-authors/kayla-matthews" hreflang="en">Kayla Matthews</a>      </div>
      </div>
</div>
<div class="body field field-node--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item">During 2018, electrical contractors saw various technologies start to have a larger role in the electrical construction industry. In 2019, they'll see many of these innovations have an even more prominent role and encounter...</div>
      </div>
</div>

    </div>
    <div class="small-4 medium-6 columns image">
      <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_articles media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">    <a href="https://www.ecmag.com/section/your-business/electrical-construction-technology-2019-and-beyond"><img src="/sites/default/files/styles/featured_content_large/public/turn-on-2933029_1920.jpg?itok=3iZd7PmM" alt="" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

    </div>
  </div>

  </div>

  
  
  
</article>

  </div>
    <div class="views-row">
    <article id="node-45548"  role="article" about="/section/green-building/small-washington-ec-tackles-well-certified-credit-union-project" class="node-type-article node-view-mode-teaser_with_summary">

  

    <div class="view-mode-teaser_with_summary">
          <div class="clearfix article-teaser-with-summary">
    <div class="small-8 medium-6 columns info">
      <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/green-building" hreflang="en">Green Building</a></div>
      </div>
</div>
<div class="field article-date"><div class="field-items">Dec 2018</div></div>
  <h4 class="title-field"><a href="/section/green-building/small-washington-ec-tackles-well-certified-credit-union-project">Small Washington EC Tackles WELL-Certified Credit Union Project</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
          By              <div class="field-item">
        <a href="/contributing-authors/william-atkinson" hreflang="en">William Atkinson</a>      </div>
      </div>
</div>
<div class="body field field-node--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item">The HAPO Community Credit Union, with branches in Washington and Oregon, recently opened its 18th location in Vancouver, Wash., which achieved the WELL Building Standard certification, becoming the first credit union in the...</div>
      </div>
</div>

    </div>
    <div class="small-4 medium-6 columns image">
      <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_articles media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">    <a href="https://www.ecmag.com/section/green-building/small-washington-ec-tackles-well-certified-credit-union-project"><img src="/sites/default/files/styles/featured_content_large/public/HAPO%20Exterior%208.jpg?itok=mY4C0NOc" alt="HAPO Credit Union" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

    </div>
  </div>

  </div>

  
  
  
</article>

  </div>
    <div class="views-row">
    <article id="node-45547"  role="article" about="/section/green-building/california-officially-mandates-solar-panels-new-homes" class="node-type-article node-view-mode-teaser_with_summary">

  

    <div class="view-mode-teaser_with_summary">
          <div class="clearfix article-teaser-with-summary">
    <div class="small-8 medium-6 columns info">
      <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/green-building" hreflang="en">Green Building</a></div>
      </div>
</div>
<div class="field article-date"><div class="field-items">Dec 2018</div></div>
  <h4 class="title-field"><a href="/section/green-building/california-officially-mandates-solar-panels-new-homes">California Officially Mandates Solar Panels on New Homes</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
          By              <div class="field-item">
        <a href="/contributing-authors/marlena-chertock" hreflang="en">Marlena Chertock</a>      </div>
      </div>
</div>
<div class="body field field-node--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item">In a historic move, California became the first state in the U.S. requiring solar power to be installed on all new homes and residential buildings built in 2020 and beyond. This so-called solar mandate, passed in early...</div>
      </div>
</div>

    </div>
    <div class="small-4 medium-6 columns image">
      <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_articles media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">    <a href="https://www.ecmag.com/section/green-building/california-officially-mandates-solar-panels-new-homes"><img src="/sites/default/files/styles/featured_content_large/public/solar-system-2939560_1280.jpg?itok=tMX4btWq" alt="Solar Panels on homes" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

    </div>
  </div>

  </div>

  
  
  
</article>

  </div>
    <div class="views-row">
    <article id="node-45546"  role="article" about="/section/green-building/facebook-embracing-solar-new-georgia-data-center" class="node-type-article node-view-mode-teaser_with_summary">

  

    <div class="view-mode-teaser_with_summary">
          <div class="clearfix article-teaser-with-summary">
    <div class="small-8 medium-6 columns info">
      <div class="field-wrapper field field-node--field-article-category field-name-field-article-category field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><a href="/section/green-building" hreflang="en">Green Building</a></div>
      </div>
</div>
<div class="field article-date"><div class="field-items">Dec 2018</div></div>
  <h4 class="title-field"><a href="/section/green-building/facebook-embracing-solar-new-georgia-data-center">Facebook Embracing Solar at New Georgia Data Center</a></h4>

<div class="field-wrapper field field-node--field-author field-name-field-author field-type-entity-reference field-label-hidden">
    <div class="field-items">
          By              <div class="field-item">
        <a href="/contributing-authors/rick-laezman" hreflang="en">Rick Laezman</a>      </div>
      </div>
</div>
<div class="body field field-node--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item">The nation’s leading tech giants have shown a penchant for forward-thinking ventures beyond their core business models. Companies like Google, Apple and Amazon have led by example on a number of popular digital and energy...</div>
      </div>
</div>

    </div>
    <div class="small-4 medium-6 columns image">
      <div class="field-wrapper field field-node--field-article-image field-name-field-article-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-featured_articles media-image"><div class="layout layout--onecol">
    <div class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">    <a href="https://www.ecmag.com/section/green-building/facebook-embracing-solar-new-georgia-data-center"><img src="/sites/default/files/styles/featured_content_large/public/electrical-2476782_1280.jpg?itok=_645fROP" alt="Data Center Facebook" typeof="Image" /></a></div>
      </div>
</div>

    </div>
  </div>

  </article></div>
      </div>
</div>

    </div>
  </div>

  </div>

  
  
  
</article>

  </div>
</div>

  
  
<ul class="js-pager__items pager load-more" data-drupal-views-infinite-scroll-pager>
  <li class="pager__item">
    <a class="button secondary" href="/magazine/volume/december-2018-lighting-special-report?page=1" title="Go to next page" rel="next">Load More Stories</a>
  </li>
</ul>


  
  

  
  
</div>
</div>

    
    
    
    </section>

  </div>

        </div>
                          <div id="sidebar-bottom" class="large-4 columns sidebar sidebar-bottom">
              <div class="region-wrapper">
    
  <section id="block-dfptagsidebaradthird" data-block-plugin-id="dfp_ad:713243a2-3d43-4f64-bd9b-8f8e19c65631" class="block-dfptagsidebaradthird block dfp-ad">
  
  
    

    
  
          <div id="js-dfp-tag-sidebar_ad_third">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-sidebar_ad_third');
        });
    </script>
</div>

    
    
    
    </section>

  <section id="block-featured-sponsors" data-block-plugin-id="block_content:70266a78-4554-45ab-ba83-304a6911477d" class="block-featured-sponsors block dfp-ad">
  
  
    

    <div class="ad-sponsors-container">
      

  
            <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-block-content--field-ad-blocks field-name-field-ad-blocks field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item">
  <section id="block-dfptagfeaturedsponsorad1125x125" data-block-plugin-id="dfp_ad:f930ae14-c360-42de-ae9c-2616d49b586f" class="block-dfptagfeaturedsponsorad1125x125 block dfp-ad-featured-sponsor-ad">
  
  
    

    
  
          <div id="js-dfp-tag-featured_sponsor_ad_1_125_x_125">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-featured_sponsor_ad_1_125_x_125');
        });
    </script>
</div>

    
    
    
    </section>
</div>
          <div class="field-item">
  <section id="block-dfptagfeaturedsponsorad2125x125" data-block-plugin-id="dfp_ad:cbf38eb7-ec50-463e-8c73-9ff2b932a9b9" class="block-dfptagfeaturedsponsorad2125x125 block dfp-ad-featured-sponsor-ad">
  
  
    

    
  
          <div id="js-dfp-tag-featured_sponsor_ad_2_125_x_125">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-featured_sponsor_ad_2_125_x_125');
        });
    </script>
</div>

    
    
    
    </section>
</div>
          <div class="field-item">
  <section id="block-dfptagfeaturedsponsorad3125x125" data-block-plugin-id="dfp_ad:2811972c-b656-407e-b8ba-908fc487d3ed" class="block-dfptagfeaturedsponsorad3125x125 block dfp-ad-featured-sponsor-ad">
  
  
    

    
  
          <div id="js-dfp-tag-featured_sponsor_ad_3_125_x_125">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-featured_sponsor_ad_3_125_x_125');
        });
    </script>
</div>

    
    
    
    </section>
</div>
          <div class="field-item">
  <section id="block-dfptagfeaturedsponsorad4125x125" data-block-plugin-id="dfp_ad:dc35d77b-eeaf-4369-9335-8fad85408d83" class="block-dfptagfeaturedsponsorad4125x125 block dfp-ad-featured-sponsor-ad">
  
  
    

    
  
          <div id="js-dfp-tag-featured_sponsor_ad_4_125_x_125">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-featured_sponsor_ad_4_125_x_125');
        });
    </script>
</div>

    
    
    
    </section>
</div>
      </div>
</div>

    </div>
  </div>

    
    
    </div>

    </section>

<section class="views-element-container block-views-block-related-video-magazine-volume-block block clearfix" id="block-views-block-related-video-magazine-volume-block" data-block-plugin-id="views_block:related_video-magazine_volume_block">
    
  
            <h4  class="block-title">Related Video</h4>
        

    
  
          <div region="sidebar_bottom"><div class="js-view-dom-id-3f6d3ee3654210c47b7141c6bf095584e90ad858e3f52da8b7d46ae07f95d9ac">
  
  
  

  
  
  

  
  
  

  
  

  
  
</div>
</div>

    
    
    
    </section>

  <section id="block-dfptagsidebaradfourth-2" data-block-plugin-id="dfp_ad:ccf0a8c2-5a18-4de2-b841-062b8b1d8a5a" class="block-dfptagsidebaradfourth-2 block dfp-ad">
  
  
    

    
  
          <div id="js-dfp-tag-sidebar_ad_fourth">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-sidebar_ad_fourth');
        });
    </script>
</div>

    
    
    
    </section>

  </div>

          </div>
              </div>
    
          <div id="featured-bottom" class="featured-bottom">
          <div class="region-wrapper">
    
<section class="views-element-container block-views-block-this-months-quizzes block clearfix" id="block-views-block-this-months-quizzes" data-block-plugin-id="views_block:this_months_quizzes-block_1">
    
  
    

    
  
          <div region="featured_bottom"><div class="js-view-dom-id-f9782a218147ec2a62aff58697d53ff1e3e4f2fc8fbcbcca8ff14b0223acd690">
  
  
  

  
  
  

      <div class="views-row section-gradient-dark">
    <div class="cta-wrapper row clearfix">
  <div class="image medium-12 large-4 columns float-right">
    <div class="field-wrapper field field-neca-quiz--field-quiz-type field-name-field-quiz-type field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div about="/taxonomy/term/23259">
  
  
    <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-taxonomy-term--field-icon-image field-name-field-icon-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-default media-image">
        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
    </div>
  </div>

  </article>
</div>
      </div>
</div>

    </div>
  </div>

</div>
</div>
      </div>
</div>

  </div>
  <div class="info medium-12 large-8 columns float-left">
    <div class="field-wrapper field field-neca-quiz--name field-name-name field-type-string field-label-hidden">
    <div class="field-items">
          <div class="field-item">QUIZ: Spotlight on GFPE</div>
      </div>
</div>
<div class="field-wrapper field field-neca-quiz--field-intro field-name-field-intro field-type-string-long field-label-hidden">
    <div class="field-items">
          <div class="field-item">Test your knowledge of the National Electrical Code (NEC).</div>
      </div>
</div>
  <div class="quiz-cta">
    <a href="/quiz/32" class="button">Take the Quiz</a>
    <a href="/quizzes" class="button secondary">Try Another Quiz</a>
  </div>

  </div>
</div>

  </div>
    <div class="views-row section-gradient-dark">
    <div class="cta-wrapper row clearfix">
  <div class="image medium-12 large-4 columns float-right">
    <div class="field-wrapper field field-neca-quiz--field-quiz-type field-name-field-quiz-type field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div about="/taxonomy/term/12086">
  
  
    <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-taxonomy-term--field-icon-image field-name-field-icon-image field-type-entity-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item"><article class="view-mode-default media-image">
        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="field-wrapper field field-media--image field-name-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item">  <img src="/sites/default/files/xml_uploads/unzipped/Plug-color-pencil-render-iStock-485077388_0.jpg" width="352" height="435" alt="Systems Quiz" typeof="foaf:Image" />

</div>
      </div>
</div>

    </div>
  </div>

  </article>
</div>
      </div>
</div>

    </div>
  </div>

</div>
</div>
      </div>
</div>

  </div>
  <div class="info medium-12 large-8 columns float-left">
    <div class="field-wrapper field field-neca-quiz--name field-name-name field-type-string field-label-hidden">
    <div class="field-items">
          <div class="field-item">QUIZ: Changes to NFPA 72 2019</div>
      </div>
</div>
<div class="field-wrapper field field-neca-quiz--field-intro field-name-field-intro field-type-string-long field-label-hidden">
    <div class="field-items">
          <div class="field-item">NFPA 72-2019 was recently released. This quiz is intended to help identify changes in this new edition of the National Fire Alarm and Signaling Code.</div>
      </div>
</div>
  <div class="quiz-cta">
    <a href="/quiz/33" class="button">Take the Quiz</a>
    <a href="/quizzes" class="button secondary">Try Another Quiz</a>
  </div>

  </div>
</div>

  </div>

  
  

  
  

  
  
</div>
</div>

    
    
    
    </section>

  </div>

      </div>
    
          <footer class="section-gradient-dark footer-top">
        <div class="row">
                      <div id="footer-first" class="medium-6 columns footer-first">
                <div class="region-wrapper">
    <nav role="navigation" aria-labelledby="block-electricalcontractor-menu" id="block-electricalcontractor" data-block-plugin-id="system_menu_block:electrical-contractor" class="block-electricalcontractor">
      
    <a href="javascript:void(0)"><h2 class="block-title" id="block-electricalcontractor-menu">Electrical Contractor</h2></a>
  

        

              <ul region="footer_first" class="menu left-submenu vertical accordion-menu" data-accordion-menu>
                    <li>
        <a href="/about-us" data-drupal-link-system-path="node/17">About Us</a>
              </li>
                <li>
        <a href="http://www.ecmagdigital.com/ecmag">Digital Edition</a>
              </li>
                <li>
        <a href="/subscription" data-drupal-link-system-path="node/45292">Subscription</a>
              </li>
                <li>
        <a href="/contributing-authors" data-drupal-link-system-path="node/80">Contributors</a>
              </li>
                <li>
        <a href="/contact-us" data-drupal-link-system-path="node/18">Contact</a>
              </li>
                <li>
        <a href="/magazine/media-kit" data-drupal-link-system-path="node/21">Media Kit</a>
              </li>
                <li>
        <a href="/site-help" data-drupal-link-system-path="node/22">Site Help</a>
              </li>
                <li>
        <a href="/form/site-feedback" data-drupal-link-system-path="webform/site_feedback">Site Feedback</a>
              </li>
                <li>
        <a href="/privacy-policy" data-drupal-link-system-path="node/59">Privacy Policy</a>
              </li>
                <li>
        <a href="/terms-service" data-drupal-link-system-path="node/60">Terms of Service</a>
              </li>
        </ul>
  


  </nav>

  </div>

            </div>
                                <div id="footer-second" class="medium-6 columns footer-second">
                <div class="region-wrapper">
    
<section id="block-newsletters" data-block-plugin-id="block_content:807de10f-29f0-4d7b-97eb-3dddc45b91e4" class="block-newsletters block clearfix">
    
  
            <a href="javascript:void(0)"><h4  class="block-title">Newsletters</h4></a>
        

    
  
            <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p>Having trouble finding time to sit down with the latest issue of <strong>ELECTRICAL CONTRACTOR</strong>?</p>

<p>Don't worry, we'll come to you.</p>

<p><a class="button button-secondary" href="/newsletters">Sign Up Now</a></p>
</div>
      </div>
</div>

    </div>
  </div>

    
    
    
    </section>

  </div>

            </div>
                                <div id="footer-third" class="medium-6 columns footer-third">
                <div class="region-wrapper">
    
<section id="block-follow" data-block-plugin-id="block_content:d50189b7-7a6a-44d7-82df-64972f7d6861" class="block-follow block clearfix">
    
  
            <a href="javascript:void(0)"><h4  class="block-title">Follow</h4></a>
        

    
  
            <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="body field field-block-content--body field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><ul class="social-links">
	<li><a href="https://www.facebook.com/ElectricalContractorMagazine" target="_blank"><span class="icon icon-facebook">‌‌</span><span class="link-text">Like us on Facebook</span></a></li>
	<li><a href="https://twitter.com/ECMagdotcom" target="_blank"><span class="icon icon-twitter">‌‌</span><span class="link-text">Follow us on Twitter</span></a></li>
	<li><a href="https://www.instagram.com/ecmagdotcom/" target="_blank"><span class="icon icon-instagram">‌‌</span><span class="link-text">View our Instagram Feed</span></a></li>
	<li><a href="https://www.youtube.com/user/ECmagdotcom" target="_blank"><span class="icon icon-youtube">‌‌</span><span class="link-text">Visit our Channel</span></a></li>
	<li><a href="https://www.linkedin.com/groups/2340667/profile" target="_blank"><span class="icon icon-linkedin">‌‌</span><span class="link-text">Connect with us on LinkedIn</span></a></li>
	<li><a href="http://www.ecmag.com/articles_rss.xml" target="_blank"><span class="icon icon-rss">‌‌</span><span class="link-text">Subscribe to our Feeds</span></a></li>
	<li><a href="https://plus.google.com/u/0/111573358086165102114"><span class="icon icon-googleplus">‌‌</span><span class="link-text">Follow us on Google</span></a></li>
</ul>
</div>
      </div>
</div>

    </div>
  </div>

    
    
    
    </section>

  </div>

            </div>
                                <div id="footer_fourth" class="medium-6 columns footer-fourth">
                <div class="region-wrapper">
    <nav role="navigation" aria-labelledby="block-necafamily-menu" id="block-necafamily" data-block-plugin-id="system_menu_block:neca-family" class="block-necafamily">
      
    <a href="javascript:void(0)"><h2 class="block-title" id="block-necafamily-menu">NECA Family</h2></a>
  

        
              <ul region="footer_fourth" class="menu">
              <li>
        <a href="http://www.necanet.org/">NECANet</a>
              </li>
          <li>
        <a href="http://www.necaconvention.org/">NECA Convention</a>
              </li>
          <li>
        <a href="http://www.necanet.org/professional-development">NECA Education</a>
              </li>
          <li>
        <a href="http://www.neca-neis.org/">NECA-NEIS</a>
              </li>
          <li>
        <a href="http://www.electri.org/">ELECTRI International</a>
              </li>
          <li>
        <a href="http://www.necaconnection.org/">NECA Connection</a>
              </li>
          <li>
        <a href="http://www.necasafetyconference.com/">NECA Safety Professionals</a>
              </li>
        </ul>
  


  </nav>

  </div>

            </div>
                  </div>
      </footer>
        <div class="section-color-medium footer-bottom ad-extend">
      <div class="row">
        <div class="show-for-medium medium-6 columns footer-branding">
            <div class="region-wrapper">
    
<section id="block-sitebranding" data-block-plugin-id="system_branding_block" class="block-sitebranding block clearfix">
    
  
    

    
  
          <a href="/" title="Home" rel="home">
      <img src="/themes/custom/neca/logo.svg" alt="Home" />
    </a>
      

    
    
    </section>

  </div>

        </div>
        <div class="medium-6 columns site-info">
          &copy; 2003-2018. All rights reserved. Electrical Contractor Magazine
        </div>
      </div>
    </div>
  </div>
</div>

  </div>

  
  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/45513","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"core\/html5shiv,core\/picturefill,layout_discovery\/onecol,neca\/advertisements,neca\/featured-slider,neca\/fonts,neca\/footer-expand-btn,neca\/global,neca\/owl-carousel,statistics\/drupal.statistics,system\/base,views\/views.ajax,views\/views.module,views_infinite_scroll\/views-infinite-scroll,zurb_foundation\/global","theme":"neca","theme_token":null},"ajaxTrustedUrl":[],"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:86e4e130947e4b45f9f9aeb86cbbee49da77329c130115fc90132f171cc9966c":{"view_name":"magazine_volume_articles","view_display_id":"magazine_volume_articles_block","view_args":"45513","view_path":"\/magazine\/volume\/december-2018-lighting-special-report","view_base_path":null,"view_dom_id":"86e4e130947e4b45f9f9aeb86cbbee49da77329c130115fc90132f171cc9966c","pager_element":0}}},"statistics":{"data":{"nid":"45513"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajax":[],"user":{"uid":0,"permissionsHash":"851c56187d1093d4ae08693c5403e77a88043d73db5c8717e8a3b78cddf9cc88"}}</script>
<script src="/sites/default/files/js/js_E-VRB3gP6xf_6HdvVj8oB4kCm5EEmivXf02JU9eAs08.js"></script>

  </body>
</html>
